hi,
i deinstalled pt3 because the programm doesnt start anymore. so i downloaded again and by the install comes this error:
Failed to run initdb:1!
Please see the logfile in
C\Programme\PosrgreSQL\8.3\tmp\initdb.log.
Note!You must read/copy this logfile before you click OK
or it will beautomatically removed.
i try it for a second time, but it doesnt work again, so what can i do?
many greets
